<!doctype html>
<html>
      <!-- Start Marfeel -->
      <script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
      <!-- End Marfeel -->
      <link href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
      <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.5.0/css/bootstrap.min.css" integrity="sha384-9aIt2nRpC12Uk9gS9baDl411NQApFmC26EwAOH8WgZl5MYYxFfc+NcPb1dKGj7Sk" crossorigin="anonymous">
      <link rel="stylesheet" href="/style/2014/custom.css" type="text/css" />
      <head>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>
      (function() {
        var host = window.location.hostname;
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var url = 'https://quantcast.mgr.consensu.org'
          .concat('/choice/', '3cgCs_SRrMyyA', '/', host, '/choice.js')
        var uspTries = 0;
        var uspTriesLimit = 3;
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;
        firstScript.parentNode.insertBefore(element, firstScript);
        function makeStub() {
          var TCF_LOCATOR_NAME = '__tcfapiLocator';
          var queue = [];
          var win = window;
          var cmpFrame;
          function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
            if (!otherCMP) {
              if (doc.body) {
                var iframe = doc.createElement('iframe');
                iframe.style.cssText = 'display:none';
                iframe.name = TCF_LOCATOR_NAME;
                doc.body.appendChild(iframe);
              } else {
                setTimeout(addFrame, 5);
              }
            }
            return !otherCMP;
          }
          function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;
            if (!args.length) {
              return queue;
            } else if (args[0] === 'setGdprApplies') {
              if (
                args.length > 3 &&
                args[2] === 2 &&
                typeof args[3] === 'boolean'
              ) {
                gdprApplies = args[3];
                if (typeof args[2] === 'function') {
                  args[2]('set', true);
                }
              }
            } else if (args[0] === 'ping') {
              var retr = {
                gdprApplies: gdprApplies,
                cmpLoaded: false,
                cmpStatus: 'stub'
              };
              if (typeof args[2] === 'function') {
                args[2](retr);
              }
            } else {
              queue.push(args);
            }
          }
          function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};
            try {
              if (msgIsString) {
                json = JSON.parse(event.data);
              } else {
                json = event.data;
              }
            } catch (ignore) {}
            var payload = json.__tcfapiCall;
            if (payload) {
              window.__tcfapi(
                payload.command,
                payload.version,
                function(retValue, success) {
                  var returnMsg = {
                    __tcfapiReturn: {
                      returnValue: retValue,
                      success: success,
                      callId: payload.callId
                    }
                  };
                  if (msgIsString) {
                    returnMsg = JSON.stringify(returnMsg);
                  }
                  event.source.postMessage(returnMsg, '*');
                },
                payload.parameter
              );
            }
          }
          while (win) {
            try {
              if (win.frames[TCF_LOCATOR_NAME]) {
                cmpFrame = win;
                break;
              }
            } catch (ignore) {}
            if (win === window.top) {
              break;
            }
            win = win.parent;
          }
          if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
          }
        };
        makeStub();
        var uspStubFunction = function() {
          var arg = arguments;
          if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
              if (typeof window.__uspapi !== 'undefined') {
                window.__uspapi.apply(window.__uspapi, arg);
              }
            }, 500);
          }
        };
        var checkIfUspIsReady = function() {
          uspTries++;
          if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
          } else {
            clearInterval(uspInterval);
          }
        };
        if (typeof window.__uspapi === 'undefined') {
          window.__uspapi = uspStubFunction;
          var uspInterval = setInterval(checkIfUspIsReady, 6000);
        }
      })();
      </script>
      <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <style>
        </style>
        <!-- -->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"mWc6u1hNdI20fn", domain:"jamaicaobserver.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=mWc6u1hNdI20fn" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->  
    <!-- NEWSROOM SCRIPT -->
    <script>
      window._newsroom = window._newsroom || [];
      !function (e, f, u) {
          e.async = 1;
          e.src = u;
          f.parentNode.insertBefore(e, f);
      }(document.createElement('script'),
              document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/jamaicaobserver/newsroom.js');
    </script>
    <!-- END NEWSROOM SCRIPT -->
    <meta name="alexaVerifyID" content="rSmiGOPEjbvIe54g6VDdjp7fxDQ" />
    <meta name="google-site-verification" content="yc7ZVsD5gtxqAQNNEofsEYoEzmgFpOs1wXLNRIu5BV8" />
    <meta name="google-site-verification" content="yGWL0JARPWTYZuQO6SyybESnW5Tn5sn_mj5vRQhwZq8" />
    <meta name="y_key" content="b1206159d404874b" />
    <meta name="msvalidate.01" content="F356DE1E2BCA8CFA747B5120592BE455" />
    <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <!-- <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.5.0/css/bootstrap.min.css" integrity="sha384-9aIt2nRpC12Uk9gS9baDl411NQApFmC26EwAOH8WgZl5MYYxFfc+NcPb1dKGj7Sk" crossorigin="anonymous"> -->

<script>
  window.mobileAndTabletcheck = function() {
    var check = false;
    (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
    return check;
  };
  function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0) == ' ') {
        c = c.substring(1);
      }
      if (c.indexOf(name) == 0) {
        return c.substring(name.length, c.length);
      }
    }
    return "";
  }
  var XIgnoreUserAgent = getCookie("X-IgnoreUserAgent");
  var isMobile = window.mobileAndTabletcheck();
  if (isMobile == true && XIgnoreUserAgent != 1)
    window.location.replace(window.location+"&template=MobileArticle");
</script>
  <title>Afghan president flees the country as Taliban move on Kabul</title>
<meta name="description" content="KABUL, Afghanistan (AP) &#8212; Afghanistan's embattled president left the country yester..." />
<meta name="keywords" content="General NewsInternationalLocal News" />
<meta property="og:title" content="Afghan president flees the country as Taliban move on Kabul" />
<meta property="og:site_name" content="Jamaica Observer" />
<meta property="og:image" content="https://www.jamaicaobserver.com/apps/pbcsi.dll/storyimage/JO/20210816/ARTICLE/308169979/AR/0/AR-308169979.jpg" />
<link rel="amphtml" href="https://amp.jamaicaobserver.com/international/afghan-president-flees-the-country-as-taliban-move-on-kabul_228871?profile=1470">
<meta name="revisit-after" content="1 days" />
<meta content="Jamaica Observer Limited" name="Author" />
<meta content="Jamaica, Observer" name="DC.Subject" />
<meta content="Jamaica Observer Limited" name="DC.Title" />
<meta content="Follow,Index" name="ROBOTS" />
<meta content=GENERAL name="rating" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@JamaicaObserver">
<meta name="twitter:creator" content="@JamaicaObserver">
<meta name="twitter:title" content="Afghan president flees the country as Taliban move on Kabul">
<meta name="twitter:description" content="KABUL, Afghanistan (AP) &#8212; Afghanistan's embattled president left the country yester...">
<meta name="twitter:image" content="https://www.jamaicaobserver.com/apps/pbcsi.dll/storyimage/JO/20210816/ARTICLE/308169979/AR/0/AR-308169979.jpg">
  <link rel="alternate" type="application/rss xml" title="Jamaica Observer News Feed" href="/rss/news/" />
  <link rel="shortcut icon" href="/images/favicon.ico" />
  <link rel="image_src" type="image/gif" href="/images/icon-facebook.gif" />
  <link rel="stylesheet" href="/style/2014/styles.css?v=1" type="text/css" />
  <link rel="stylesheet" href="/style/2014/custom.css?v=1" type="text/css" />
  <link rel="stylesheet" href="/style/2014/slider_style.css" />
  <link href="/style/2014/ticker-style.css" rel="stylesheet" type="text/css" />
  <link rel="stylesheet" type="text/css" href="/style/anylinkcssmenu.css" />
  <link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css" />
  <link rel="stylesheet" href="https://use.typekit.net/tnm4uxz.css">
  <script type="text/javascript">
    if(window.location.hostname == "m.jamaicaobserver.com" && window.location.pathname == "/") {
      window.location = "https://m.jamaicaobserver.com/mobile/";
    }
  </script>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
  <script src="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js"></script>
  <script type="text/javascript" src="/scripts/anylinkcssmenu.js"></script> 
  <!-- load Galleria -->
  <script src="/scripts/2014/jquery.ticker.js?v=1" type="text/javascript"></script>
  <script src="/scripts/2014/site.js" type="text/javascript"></script>  
  <script src="/scripts/2014/galleria/galleria-1.3.3.min.js"></script>
  <script type="text/javascript" src="/scripts/2014/jquery.aw-showcase.min.js"></script>
  <!--  -->
<!--  -->
<!--  -->
<!--  -->
<!--  -->
<!--  -->

  <script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script> 
  <script type="text/javascript">
    GS_googleAddAdSenseService("ca-pub-5360626267028511");
    GS_googleEnableAllServices();
  </script> 
  <!--  GOOGLE ADS SPOTS ONLY -->
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag=googletag || {};
  googletag.cmd=googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
            googletag.defineSlot('/1140529/336x280_innerStories', [[300, 250],[336, 280]], 'div-gpt-ad-1547792521324-0').addService(googletag.pubads());
            googletag.defineSlot('/1140529/120x600_inner_stories', [120, 600], 'div-gpt-ad-1547793162067-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
  });
</script>

  <!-- END GOOGLE ADS SPOTS --> 
  <!-- JavaScript --> 
  <!-- END OF TAG FOR head SECTION -->
  <!-- Taboola -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    'https://cdn.taboola.com/libtrc/jamaicaobserver/loader.js');
  </script>
  <!-- End of Taboola -->
  <script type="text/javascript" src="/scripts/pollMiniAjax.js"></script> 
  <script src="/scripts/2014/openweather.js" type="text/javascript"></script>
  <script>
    function getLocation() {
      if(navigator.geolocation)
        navigator.geolocation.getCurrentPosition(updateWeather);
    }
    function updateWeather(position) {
      $('.weather-temperature').openWeather({
            lat:  position.coords.latitude,
            lon: position.coords.longitude,
            iconTarget: '.weather-icon',
            placeTarget: '.weather-place',
            customIcons: '/images/2014/weather/',
            key: '8c91436a2464f8bfce7267f7ea1d69d3'
          });
    }
    var ip = '107.23.45.127';
    var latlong = [];
        $.get('https://ipapi.co/'+ip+'/latlong/', function(response){
          latlong = response.split(',');
          console.log(latlong);
        });
     $(document).ready(function(){
        var defaultCity = 'Kingston, Jamaica';
        $('.weather-temperature').openWeather({
            //city: defaultCity,
            lat: latlong[0],
            lng: latlong[1],
            iconTarget: '.weather-icon',
            placeTarget: '.weather-place',
            customIcons: '/images/2014/weather/',
            descriptionTarget: '.weather-description',
            windSpeedTarget: '.weather-wind-speed',
            minTemperatureTarget: '.weather-min-temperature',
            maxTemperatureTarget: '.weather-max-temperature',
            humidityTarget: '.weather-humidity',
            sunriseTarget: '.weather-sunrise',
            sunsetTarget: '.weather-sunset',
            placeTarget: '.weather-place',
            key: '8c91436a2464f8bfce7267f7ea1d69d3'
          });
    });
  </script>
</head>
<body>

<body>
  <style>
    .ad_ears_left{
      right: 50%;
      margin-right: 505px;
      position: fixed;
    }
    .ad_ears_right{
      left: 50%;
      margin-left: 505px;
      position: fixed;
    }
    </style>
  <div class="ad_ears_left">
      </div>
      <div class="ad_ears_right">
      </div>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=414489941900627";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
  <div id="search-overlay" class="block">
    <div class="centered">
      <div id='search-box'>
        <i id="close-btn" class="fa fa-times fa-2x"></i>
        <form class="search-form" action="/results/" id="searchbox">
          <input id='search-text' name='text' placeholder='Search Jamaica Observer Here...' type='text' class="search_text" />
          <button id='search-button' type='submit' value="GO" name="sa">                     
          <span>Search</span>
          </button>
        </form>
      </div>
    </div>
  </div>
  <!-- Menu pop up display -->
  <div class="full-menu">
    <div class="full-menu--middle">
      <button class="menu-toggle menu-toggle--close"></button>
      <div class="container" style="width: 70% !important; margin: 0 auto;">
        <div class="row">
          <div class="col-sm-4">
            <ul class="main-nav">
              <li><a href="/">HOME</a></li>
              <li><a href="/news/">NEWS</a></li>
              <li><a href="/business/">BUSINESS</a></li>
              <li><a href="/sport/">SPORT</a></li>
              <li><a href="/lifestyle/">LIFESTYLE</a></li>
              <li><a href="/magazines/allwoman/">ALL WOMAN</a></li>
              <li><a href="/regional/">REGIONAL NEWS</a></li>
              <li><a href="/entertainment/">ENTERTAINMENT</a></li>
              <li><a href="/environment/">ENVIRONMENT</a></li>
              <li><a href="/health/">HEALTH</a></li>
              <li><a href="/auto/">AUTO</a></li>
              <li><a href="/olympics/">OLYMPICS</a></li>
            </ul>
          </div>
          <div class="col-sm-4">
            <ul class="main-nav">
              <li><a href="/editorial/">Editorial</a></li>
              <li><a href="/columns/">Columns</a></li>
              <li><a href="/magazines/career/">Career</a></li>
              <li><a href="/magazines/food/">Food</a></li>
              <!-- <li><a href="/teenage/">TeenAGE</a></li> -->
              <li><a href="/letters/">Letters</a></li>
              <!-- <li><a href="/auto/">Auto</a></li> -->
              <li><a href="/tools/cartoons/">Clovis Toons</a></li>
              <li><a href="/page2/">Page2</a></li>
              <!-- <li><a href="https://janus.jamaicaobserver.com/epaperlive/">E-Paper</a></li> -->
              <li><a href="/weather/">Weather</a></li>
              <li><a href="/supplements/">Supplements</a></li>
              <li><a href="/football/">Football</a></li>
              <li><a href="/studycentre/">Study Centre</a></li>
              <li><a href="/jrstudycentre/">Jnr Study Centre</a></li>
            </ul>
          </div>
          <div class="col-sm-4">
            <ul class="main-nav">
              <!-- <li><a href="/a-z/">A-Z</a></li> -->
              <li><a href="/rss/">RSS Feeds</a></li>
              <li><a href="/contactus/">Contact Us</a></li>
              <li><a href="/feedback/">Feedback</a></li>
              <li><a href="/privacy/">Privacy Policy</a></li>
              <li><a href="#">Change Consent</a></li>
              <li><a href="/sitemap/">Site Map</a></li>
              <li><a href="/termsconditions/">Terms and Conditions</a></li>
              <li><a href="#">Editoral Code of Conduct</a></li>
              <!-- <li><a href="https://m.jamaicaobserver.com/">Mobile Observer</a></li> -->
              <li><a href="/advertising/">Advertising</a></li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="container" style="padding-left: 0;">
      <div id="header">
        <div class="main_header1">
          <!-- EPaper  Login -->
          <div class="row">
            <div class="col-sm-5">
              <table width="100%" border="0" cellspacing="0" cellpadding="3">
                <tbody>
                  <tr>
                    <td> <script type="text/javascript" src="/scripts/datetop.js"></script> </td>
                    <td align="right">
                      <a id="updateWeather" onclick="getLocation()">
                        <i class="fa fa-map-marker" aria-hidden="true" aria-labelledby="Update location"></i>
                      </a>
                      <a href="/weather/">
                        <span class="weather-place"></span>
                      </a>
                    </td>
                    <td><span class="weather-temperature" style="font-weight: 700;"></span></td>
                    <td><img src="" class="weather-icon" style="height: 25px;" /></td>
                  </tr>
                </tbody>
              </table>
            </div>
            <div class=col-sm-7>
              <div id="epaper_login2" style="/*background: #f6f6f6;*/ padding: 5px; float: right; clear: both;">
                <!-- <form class="form-inline" method="post" action="https://janus.jamaicaobserver.com/epaperlive/sent_from_homepage.asp" name="eform"> -->
                <!--  <span class="mr-sm-2">ePaper Sign In </span>
                  <label class="sr-only" for="epaperLoginUser">Username</label>
                  <div class="input-group mr-sm-2">
                      <div class="input-group-prepend">
                          <div class="input-group-text">@</div>
                      </div>
                      <input type="text" class="form-control mr-sm-2" id="epaperLoginUser" placeholder="email" name="handle" />
                  </div>
                  <label class="sr-only" for="epaperLoginPassword">Password</label>
                  <input type="password" class="form-control" id="epaperLoginPassword" placeholder="password" name="password" /> -->
                  <a href="https://janus.jamaicaobserver.com/epaperlive/register.asp"><button type="button" class="btn btn-danger ml-sm-2" value="Submit">Subscribe</button></a>
                  <a href="https://janus.jamaicaobserver.com/epaperlive/login.asp"><button type="button" class="btn btn-danger ml-sm-2" value="Submit">Login</button></a>
              <!-- </form> -->
              </div>
            </div>
          </div>
          <!-- ePaper Login End -->
          <div class="row">
            <div class="col-sm-2 pl-4">
              <p id="the_weather"></p><br />
              <!-- Google Translate -->
              <div id="google_translate_element"></div>
              <script type="text/javascript">
                function googleTranslateElementInit() {
                  new google.translate.TranslateElement({pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-7266247-1'}, 'google_translate_element');
                }
              </script>
              <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
              <!-- End Google Translate -->
          </div>
            <div class="col-sm-4">
            </div>
            <div class="col-sm-6 pr-0">
              <!-- <div id="search_social">
                <div id="search" style="display: none;">
                  <script type="text/javascript">
                    function submitform() {
                      document.getElementById('search_text').value = processText(document.getElementById('search_text').value);
                      document.forms["searchbox"].submit();
                    }
                    function processText(startText) {
                      var endText = new String();
                      if (startText.substr(0, 1) == '"') {
                        endText = startText;
                      } else {
                        var wordArray = startText.split(" ");
                        var i = 0;
                        for (i = 0; i < wordArray.length; i++) {
                          if (wordArray[i].length > 3) {
                            endText = endText + wordArray[i] + " ";
                          }
                        }
                      }
                      return endText;
                    }
                  </script>
                  <label for="">Search here</label>
                  <form class="search-form" action="/results/" id="searchbox">
                    <input type="text" placeholder="Search" name="text" class="search_text" size="15" id="search_text"/>
                    <input type="submit" value="GO" name="sa" />
                  </form>
                </div>
              </div> -->
              <ul class="social_clicks" style="list-style: none; float:right; padding-right: 20px;">
                <li>
                    <span>
                      <i id="search-btn" class="fa fa-search"></i>
                    </span>
                      <!-- Overlay Search -->
                      <script type="text/javascript">
                        jQuery(document).ready(function() {
                          $('#close-btn').click(function() {
                            $('#search-overlay').fadeOut();
                            $('#search-btn').show();
                          });
                          $('#search-btn').click(function() {
                            $(this).hide();
                            $('#search-overlay').fadeIn();
                          });
                        });
                        function submitform() {
                          document.getElementById('search_text').value = processText(document.getElementById('search_text').value);
                          document.forms["searchbox"].submit();
                        }
                        function processText(startText) {
                          var endText = new String();
                          if (startText.substr(0, 1) == '"') {
                            endText = startText;
                          } else {
                            var wordArray = startText.split(" ");
                            var i = 0;
                            for (i = 0; i < wordArray.length; i++) {
                              if (wordArray[i].length > 3) {
                                endText = endText + wordArray[i] + " ";
                              }
                            }
                          }
                          return endText;
                        }
                      </script>
                </li>
                <li>
                  <a href="https://www.instagram.com/jamaicaobserver">
                    <span>
                      <i class="fa fa-instagram"></i>
                    </span>
                  </a>
                </li>
                <li>
                  <a href="https://twitter.com/jamaicaobserver">
                    <span>
                      <i class="fa fa-twitter"></i>
                    </span>
                  </a>
                </li>
                <li style="padding-right: 20px;">
                  <a href="https://www.facebook.com/jamaicaobserver">
                    <span>
                      <i class="fa fa-facebook"></i>
                    </span>
                  </a>
                </li>
              </ul>
              <!-- <div id="social_icons">
                <img src="/images/2014/social_icons.png" alt="Social Media Links" width="90" height="25" border="0" usemap="#Map" />
                <map name="Map" id="Map">
                  <area shape="rect" coords="4,3,21,23" href="https://twitter.com/jamaicaobserver" target="_blank" alt="Follow us on Twitter" />
                  <area shape="rect" coords="25,4,42,22" href="https://www.facebook.com/jamaicaobserver" target="_blank" alt="Follow us on Facebook" />
                  <area shape="rect" coords="45,4,64,23" href="https://www.youtube.com/user/TheJamaicaObserver" target="_blank" alt="Follow us on YouTube" />
                  <area shape="rect" coords="66,5,84,23" href="https://www.instagram.com/jamaicaobserver" target="_blank" alt="Follow us on Instagram" />
                </map>
              </div> -->
              <div id="mini_menu">
                <script type="text/javascript">
                  $(document).ready(function () {
                    $('#drop_down_nav li').hover(
                      function () {
                        //show its submenu
                        $('ul', this).stop(true, true).slideDown(100);
                      }, 
                      function () {
                        //hide its submenu
                        $('ul', this).stop(true, true).slideUp(100);
                      }
                    );
                  });
                </script>
                <style type="text/css">
                  #drop_down_nav li {
                    float:left; 
                    position:relative;
                    z-index:500; 
                    margin:0 1px;
                  }
                  #drop_down_nav2 li {
                    float:left; 
                    display:block; 
                    width:100px; 
                    background:#ccc; 
                    position:relative;
                    z-index:500; 
                    margin:0 1px;
                  }
                  /* this is the parent menu */
                  /* you can make a different style for default selected value */
                  /* submenu, it's hidden by default */
                  #drop_down_nav ul {
                    position:absolute; 
                    left:0; 
                    display:none; 
                    margin:0 0 0 -1px; 
                    padding:0; 
                    list-style:none;
                  }
                  #drop_down_nav ul li {
                    width:100px; 
                    float:left; 
                    border-top:1px solid #fff;
                  }
                  /* display block will make the link fill the whole area of LI */
                  #drop_down_nav ul a {
                    display:block;  
                    height:15px;
                    padding: 8px 5px; 
                    color:#666;
                  }
                  #drop_down_nav ul a:hover {
                    text-decoration:underline;
                  }
                </style>
                <!-- <ul id="drop_down_nav">
                  <li><a href="https://m.jamaicaobserver.com/" target="_self">Mobile Site</a></li>
                  <li class="menu_divider">|</li>
                  <li> <a href="#" target="_self">About</a>
                    <ul id="drop_down_nav2">
                      <li><a href="/advertising/">Advertise with us</a></li>
                      <li><a href="/a-z/">A-Z</a></li>
                      <li><a href="https://mail.jamaicaobserver.com/epaperlive/">E-Paper</a></li>
                      <li><a href="https://jamaicaobserver.mycapture.com/mycapture/index.asp">Buy Photos</a></li>
                      <li><a href="/sitemap/">Site map</a></li>
                      <li><a href="/privacy/" id="ftlink">Privacy Policy</a></li>
                      <li><a href="/termsconditions/" id="ftlink">Terms & Conditions</a></li>
                      <li><a href="https://test.jamaicaobserver.com/xapps/bbapp.php" id="fullscreen">Blackberry App</a></li>
                      <li><a href="/contactus/">Contact Us</a></li>
                    </ul>
                    <div class="clear"></div>
                  </li>
                  <li class="menu_divider">|</li>
                  <li><a href="/subscription/newsletters/" target="_self">Newsletter</a></li>
                  <li class="menu_divider">|</li>
                  <li><a href="https://mail.jamaicaobserver.com/epaperlive/" target="_self">E-Paper</a></li>
                  <li style="margin-left:2px; margin-top:-7px;"><a href="https://www.fyah105.com/" target="_blank"><img src="/images/livestream2.jpg" alt="Fyah 105 FM Live Stream" border="0"/></a></li>
                </ul> -->
              </div>
            </div>
          </div>
        </div>
        <div class="main_header2">
          <div class="row">
            <div class="col"> 
              <div class="logo">
                <a href="/" target="_self">
                  <!-- <img src="/images/2020_update/logo.jpg" alt="Jamaica Observer" border="0" /> -->
                  <img src="/images/logo_alone.png" alt="Jamaica Observer" border="0" />
                </a>
              </div>
            </div>
            <div class="col">
              <div class="right_top_tabs">
                <ul>
                  <li class="e_paper">
                    <a href="https://janus.jamaicaobserver.com/epaperlive/" target="_blank">
                      <span class="eBefore">e</span> <span class="eAfter">Paper</span></a>
                  </li>
                  <!-- <span class="radio_sep" style="right: 125px;">|</span> -->
                  <li class="radio_logos">
                    <a href="https://edge105.com/" target="_blank"> 
                      <span><img src="/images/2020_update/radio_edge_icon.png" style="width: 55px !important;" alt=""></span> </a>
                  </li>
                  <!-- <span class="radio_sep" style="right: 65px;">|</span> -->
                  <li class="radio_logos">
                    <a href="https://www.fyah105.com/" target="_blank"> 
                      <span><img src="/images/2020_update/radio_fyah_icon.png" style="width: 55px !important;" alt=""></span> </a>
                  </li>
                </ul>
            </div>
          </div>
        </div>
      </div>
    <script type="text/javascript">
jQuery(document).ready(function() {
  $("#menu_home").addClass("current");
/*---------------------------------------------*/
});
</script>
<script>
  jQuery(document).ready(function () {
    $('.menu-toggle').on('click', function(){
      $('.full-menu').toggleClass('full-menu--open');
    })
  });
</script>
<div id="main_menu">
  <ul>
    <li><a href="/" target="_self" id="menu_home">Home</a></li>
    <!-- <li class="menu_divider">|</li> -->
    <li><a href="/news/" target="_self" id="menu_news">News</a></li>
    <!-- <li class="menu_divider">|</li> -->
    <li><a href="/business/" target="_self" id="menu_business">Business</a></li>
    <!-- <li class="menu_divider">|</li> -->
    <li><a href="/sport/" target="_self" id="menu_sport">Sport</a></li>
    <!-- <li class="menu_divider">|</li> -->
    <li><a href="/lifestyle/" target="_self" id="menu_lifestyle">Lifestyle</a></li>
    <!-- <li class="menu_divider">|</li> -->
    <li><a href="/magazines/allwoman/" target="_self" id="menu_allwoman">All Woman</a></li>
    <!-- <li class="menu_divider">|</li> -->
    <li><a href="/webinars/" target="_self" id="menu_webinars" style="color:#3246a8">Webinars</a></li>
    <!-- <li class="menu_divider">|</li> -->
    <li><a href="/regional/" target="_self" id="menu_regional">Regional</a></li>
    <!-- <li><a href="/covid-19/" target="_self" id="menu_covid-19" style="color:#ec1d25;">COVID-19</a></li> -->
    <!-- <li class="menu_divider">|</li> -->
    <li><a href="/entertainment/" target="_self" id="menu_entertainment">Entertainment</a></li>
    <!-- <li class="menu_divider">|</li> -->
    <li><a href="/health/" target="_self" id="menu_video">Health</a></li>
    <!-- <li class="menu_divider">|</li> -->
    <li><a href="https://classifieds.jamaicaobserver.com/" target="_self" id="menu_classifieds" class="anchorclass" rel="submenu1">Classifieds</a></li>
    <li>
      <button class="menu-toggle bars">
        <!-- <span>
          <i class="fa fa-bars"></i>
        </span> -->
      </button>
    </li>
  </ul>
  <div id="submenu1" class="anylinkcss">
    <ul>
      <li><a href="https://jamaicaobserver.adperfect.com/">PLACE AN AD</a></li>
      <li><a href="https://classifieds.jamaicaobserver.com/">Miscellaneous</a></li>
      <li><a href="https://classifieds.jamaicaobserver.com/kingston/real-estate/search">Real Estate</a></li>
      <li><a href="https://classifieds.jamaicaobserver.com/kingston/auto/search?">Motor Vehicles</a></li>
      <li><a href="https://classifieds.jamaicaobserver.com/kingston/employment/search?">Jobs</a></li>
    </ul>
  </div>
  <ul id="sub_menu">
    <!-- 
    <li><a href="/editorial/" target="_self">Editorial</a></li>
    <li class="menu_divider">|</li>
    <li><a href="/columns/" target="_self">Columns</a></li>
    <li class="menu_divider">|</li>
    <li><a href="/magazines/career/" target="_self">Career</a></li>
    <li class="menu_divider">|</li>
    <li><a href="/magazines/food/" target="_self">Food</a></li>
    <li class="menu_divider">|</li>
    <li><a href="/teenage/" target="_self">teenAGE</a></li>
    <li class="menu_divider">|</li>
    <li><a href="/letters/" target="_self">Letters</a></li>
    <li class="menu_divider">|</li>
    <li><a href="/auto/" target="_self">Auto</a></li>
    <li class="menu_divider">|</li>
    <li><a href="/tools/cartoons/" target="_self">Clovis Toons</a></li>
    <li class="menu_divider">|</li>
    <li><a href="/page2/" target="_self">Page2</a></li>
    <li class="menu_divider">|</li>
    <li><a href="https://mail.jamaicaobserver.com/epaperlive/" target="_self">E-Paper</a></li>
    <li class="menu_divider">|</li>
    <li><a href="/supplements/" target="_self">Supplements</a></li>
    <li class="menu_divider">|</li>
    <li><a href="/football/" target="_self">Football</a></li>
     -->
  </ul>
</div>
<div id="latest_news">
  <ul id="js-news" class="js-hidden">
          <li class="news-item"><a href ="/latestnews/Ochi_Rios_gets_ready_for_cruise_ship_return?profile=1228">Ocho Rios gets ready for cruise ship return</a> <!--Y--><span class="time_stamp">9:09 pm</span></li>
      <li class="news-item"><a href ="/latestnews/Hyatt_to_acquire_Apple_Leisure_Group?profile=1228">Hyatt to acquire Apple Leisure Group</a> <!--Y--><span class="time_stamp">8:34 pm</span></li>
      <li class="news-item"><a href ="/latestnews/Death_toll_of_powerful_earthquake_in_Haiti_soars_to_1,297?profile=1228">Death toll of powerful earthquake in Haiti soars to 1,297</a> <!--Y--><span class="time_stamp">8:18 pm</span></li>
      <li class="news-item"><a href ="/latestnews/Taxi_associations_reject_15_per_cent_fare_increase?profile=1228">Taxi associations reject 15 per cent fare increase</a> <!--Y--><span class="time_stamp">7:41 pm</span></li>
      <li class="news-item"><a href ="/latestnews/West_Indies_beat_Pakistan_by_1_wicket_in_thrilling_1st_Test?profile=1228">West Indies beat Pakistan by 1 wicket in thrilling 1st Test</a> <!--Y--><span class="time_stamp">6:48 pm</span></li>
      <li class="news-item"><a href ="/latestnews/Bartlett_expresses_concern_over_impact_of_earthquake_on_Haiti?profile=1228">Bartlett expresses concern over impact of earthquake on Haiti</a> <!--Y--><span class="time_stamp">6:40 pm</span></li>
  </ul>
</div>
<!-- there are no items in this newslist -->
    <div id="top_leaderboard">
    </div>


        <link href="/style/2014/fotorama.css" rel="stylesheet">
<script src="/scripts/2014/fotorama.js?v=1"></script>
<div id="main_content_area">
  <div id="news_articles_section" style="width: 660px !important; padding-top: 0px !important;">
    <!-- <img src="/images/2014/line_story.png" width="505" height="1"/> -->
<div id="story">
  <div class="fotorama" data-width="100%" data-transition="crossfade" data-fit="cover">
    <a href="https://www.jamaicaobserver.com/apps/pbcsi.dll/storyimage/JO/20210816/ARTICLE/308169979/AR/0/AR-308169979.jpg&maxh=332&maxw=504" data-title="Smoke rises next to the US Embassy in Kabul, Afghanistan,
yesterday after Taliban fighters entered the outskirts of the
Afghan capital as panicked workers fled government offices
and helicopters landed at the embassy. (Photos: AP) "><img src="https://www.jamaicaobserver.com/apps/pbcsi.dll/storyimage/JO/20210816/ARTICLE/308169979/AR/0/AR-308169979.jpg&maxh=332&maxw=504"></a>
    <a href="https://www.jamaicaobserver.com/apps/pbcsi.dll/storyimage/JO/20210816/ARTICLE/308169979/EP/1/1/EP-308169979.jpg&maxh=332&maxw=504" data-title="Passengers walk to the departures terminal of Hamid Karzai International Airport in Kabul, Afghanistan,
on Saturday as a Taliban offensive encircles the city "><img src="https://www.jamaicaobserver.com/apps/pbcsi.dll/storyimage/JO/20210816/ARTICLE/308169979/EP/1/1/EP-308169979.jpg&maxh=332&maxw=504"></a>
  </div>
  <p class="fotorama-caption add_caption" style="font-size:11px !important; margin-top:-31px; padding:8px; padding-top:20px; font-family: Arial, Helvetica, sans-serif !important;"></p>
  <style type="text/css">
    .remove_caption {
      display: none;
      background-color:#000;
    }
    .add_caption{
      background-color:#E5E5E5;
    }
  </style>
  <script type="text/javascript">
      $('.fotorama').on('fotorama:show', function (e, fotorama) {
          fotorama.$caption = fotorama.$caption || $(this).next('.fotorama-caption');
          var activeFrame = fotorama.activeFrame;
          //alert(activeFrame.title.length);
          if (activeFrame.title.length > 5) {
              //$(".fotorama-caption").removeClass("add_caption");
              // alert("create div");
              fotorama.$caption.html('<div style="height:10px;"></div>' + activeFrame.title + '<br>');
              $(".fotorama-caption").addClass("add_caption");
              $(".fotorama-caption").removeClass("remove_caption");
          } else {
            // alert("hide div");
              $(".fotorama-caption").addClass("remove_caption");
              $(".fotorama-caption").removeClass("add_caption");
          }
      })
          .fotorama();
  </script>
  <!-- <h1></h1> -->
    <h2>Afghan president flees the country as Taliban move on Kabul</h2>
  <!--share icons------->
  <small>
    Monday, August 16, 2021 <!----> 
  </small>
	<table width="100%" border="0" cellspacing="10" cellpadding="10" style="margin-bottom: 25px; border-top: 1px solid #ccc; border-bottom: 1px solid #ccc">
  <tbody>
    <tr>
      <!-- if no byline-->
      <!-- if no commments-->
      <td id="commentcount">
        <a href="#disqus_thread"
        data-disqus-identifier="20210816ARTICLE308169979"
        style="font-size:12px; color: #C51D02">
        <p>
          <span class="disqus-cnt-txt"></span>
          <span class="disqus-comment-count" data-disqus-url="https://www.jamaicaobserver.com/international/afghan-president-flees-the-country-as-taliban-move-on-kabul_228871"> <!-- Count will be inserted here --> </span>
        </p>
         </a> 
      </td>
      <!-- share icons -->
      <td class="pr-0 pl-0">
        <!-- Go to www.addthis.com/dashboard to customize your tools --> 
        <div   style="float:left;"   class="addthis_inline_share_toolbox"></div>
        <!-- <div  style="float:left;"  > 
          <div style="float:left; padding-right:20px;">
            <div id="fb-root"></div>
            <script src="http://connect.facebook.net/en_US/all.js#appId=183583451703473&xfbml=1"></script>
            <fb:like
                href="http://www.jamaicaobserver.com/international/afghan-president-flees-the-country-as-taliban-move-on-kabul_228871"
                send="true" layout="button_count" show_faces="false" font="arial" size="large"></fb:like>
          </div>
          <div style="float:left;">
            <a href="http://twitter.com/share" class="twitter-share-button"
               data-url="http://www.jamaicaobserver.com/international/afghan-president-flees-the-country-as-taliban-move-on-kabul_228871"
               data-count="horizontal" data-via="jamaicaobserver" data-size="large">Tweet</a>
            <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
          </div>
        </div>
-->
      </td>
    </tr>
  </tbody>
</table>
  <div id="story">
    <p><strong>KABUL, Afghanistan (AP) &#8212; Afghanistan's embattled president left the country yesterday, joining his fellow citizens and foreigners in a stampede fleeing the advancing Taliban and signalling the end of a 20-year Western experiment aimed at remaking Afghanistan.</strong>
<p>The Taliban, who for hours had been on the outskirts of Kabul, announced soon after that they would move further into a city gripped by panic, where helicopters raced overhead throughout the day to evacuate personnel from the United States Embassy.</p><p>
<p>Smoke rose near the compound as staff destroyed important documents, and the American flag was lowered. Several other Western missions also prepared to pull their people out.</p><p>
<p>Afghans, fearing that the Taliban could reimpose the kind of brutal rule that all but eliminated women's rights, rushed to leave the country as well, lining up at cash machines to withdraw their life savings. The desperately poor &#8212; who had left homes in the countryside for the presumed safety of the capital &#8212; remained in their thousands in parks and open spaces throughout the city.</p><p>
<p>US Secretary of State Antony Blinken rejected comparisons to the Americans' pull-out from Vietnam, as many watched in disbelief at the sight of helicopters landing in the embassy compound to take diplomats to a new outpost at Kabul international airport.</p><p>
<p>&#8220;This is manifestly not Saigon,&#8221; he said on <em>ABC's This Week</em>.</p><p>
<p>The American ambassador was among those evacuated, said officials who spoke on condition of anonymity because they were not authorised to discuss ongoing military operations. He was asking to return to the embassy, but it was not clear if he would be allowed to.</p><p><!--Taboola-->
<div id="taboola-mid-article-reco-reel" style="margin: 30px 0"></div>
<script type="text/javascript"> 
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'rec-reel-2n5-a',
    container: 'taboola-mid-article-reco-reel',
    placement: 'Mid Article Reco Reel',
    target_type: 'mix'
  });
</script>
<!-- End Taboola-->
<p>President Ashraf Ghani flew out of the country, two officials told <em>The Associated Press</em>, speaking on condition of anonymity because they weren't authorised to brief journalists. Abdullah Abdullah, the head of the Afghan National Reconciliation Council, later confirmed that Ghani had left.</p><p>
<p>&#8220;The former President of Afghanistan left Afghanistan, leaving the country in this difficult situation,&#8221; Abdullah said. &#8220;God should hold him accountable.&#8221;</p><p>
<p>In a stunning rout, the Taliban seized nearly all of Afghanistan in just over a week, despite the billions of dollars spent by the US and North Atlantic Treaty Organisation (NATO) over nearly two decades to build up Afghan security forces. Just days earlier, an American military assessment estimated it would be a month before the capital would come under insurgent pressure.</p><p>
<p>The fall of Kabul marks the final chapter of America's longest war, which began after the September 11, 2001 terror attacks masterminded by al-Qaida's Osama bin Laden, then harboured by the Taliban Government.</p><p>
<p>A US-led invasion dislodged the Taliban and beat them back, though America lost focus on the conflict in the chaos of the Iraq War.</p><p>
<p>For years the US has been looking for an exit from the war. Washington under then-President Donald Trump signed a deal with the Taliban in February 2020 that limited direct military action against the insurgents.</p><p>
<p>That allowed the fighters to gather strength and move quickly to seize key areas when US President Joe Biden announced his plans to withdraw all American forces by the end of this month.</p><p>
<p>Yesterday, the insurgents entered the outskirts of Kabul but initially remained outside of the city's downtown. Meanwhile, Taliban negotiators in the capital discussed the transfer of power, said an Afghan official. The official, who spoke on condition of anonymity to discuss details of the closed-doors negotiations, described them as &#8220;tense&#8221;.</p><p>
<p>It remained unclear when that transfer would take place and who among the Taliban was negotiating. The negotiators on the Government side included former President Hamid Karzai, leader of Hizb-e-Islami political and paramilitary group Gulbudin Hekmatyar, and Abdullah, who has been a vocal critic of Ghani.</p><p>
<p>Karzai himself appeared in a video posted online, his three young daughters around him, saying he remained in Kabul.</p><p>
<p>The insurgents tried to calm residents of the capital, insisting their fighters wouldn't enter people's homes or interfere with businesses. They also said they'd offer an &#8220;amnesty&#8221; to those who worked with the Afghan Government or foreign forces.</p><p>
<p>&#8220;No one's life, property, and dignity will be harmed, and the lives of the citizens of Kabul will not be at risk,&#8221; the insurgents said in a statement.</p><p>
<p>But there have been reports of revenge killings and other brutal tactics in areas of the country the Taliban have seized in recent days. One female journalist, weeping, sent voice messages to colleagues after armed men entered her apartment building and banged on her door.</p><p></p><p>
  </div>
  <div id="epapermsg">
    <p>
      <strong style="font-family: 'Versailles-std-black' !important; font-size: 18px !important;">
        Now you can read the Jamaica Observer ePaper anytime, anywhere. The Jamaica Observer ePaper is available to you at home or at work, and is the same edition as the printed copy available at <a href="https://bit.ly/epaper-login" target="_self">https://bit.ly/epaper-login</a>
      </strong>
    </p> 
  </div>
  <br />
  <div id="advetisement_300x250" class="decrease_top_margin">
    <h5>ADVERTISEMENT</h5>
    <!-- script type="text/javascript">
        GA_googleFillSlot("336x280_innerStories");
    </script -->
    <!-- /1140529/336x280_innerStories -->
<div id='div-gpt-ad-1547792521324-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547792521324-0'); });
</script>
</div>
  </div>
  <div class='shareaholic-canvas' data-app='share_buttons' data-app-id='4712848'></div>
  <div id="disqus">
    <br/><br/>
    <!-- Taboola -->
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    </script>
    <!-- End of Taboola -->
    <br/><br/>
    <div style="background-color: #F9F9F9; padding-left:5PX; padding-right:5px; padding-top:5PX;margin-bottom:10px; border-top:5px solid #666">
      <div>
        <p style="font-weight:bold; font-size:16px">POST A COMMENT</p>
      </div>
      <style type="text/css">
        #comment_rules {
          font-size: 11px;
          line-height: 14px;
        }
        #comment_rules li{
          padding-bottom: 5px;
        }
        #comment_rules p {
          margin: 0px;
          font-size: 11px;
        }
      </style>
      <div id="comment_rules">
        <p>HOUSE RULES</p>
        <p></p>
        <div class="card card-body" style="margin-right: 5px;">
        <ol style="line-height: 1.6em; padding: 10px;">
          <li>We welcome reader comments on the top stories of the day. Some comments may be republished on the website or in the newspaper; email addresses will not be published. </li>
          <li>Please understand that comments are moderated and it is not always possible to publish all that have been submitted. We will, however, try to publish comments that are representative of all received. </li>
          <li>We ask that comments are civil and free of libellous or hateful material. Also please stick to the topic under discussion. </li>
          <li>Please do not write in block capitals since this makes your comment hard to read. </li>
          <li>Please don't use the comments to advertise. However, our advertising department can be more than accommodating if emailed:<a href="mailto:advertising@jamaicaobserver.com"> advertising@jamaicaobserver.com</a>. </li>
          <li>If readers wish to report offensive comments, suggest a correction or share a story then please email: <a href="mailto:community@jamaicaobserver.com"> community@jamaicaobserver.com</a>. </li>
          <li>Lastly, read our<a href="/termsconditions/" target="_blank"> Terms and Conditions</a> and <a href="/privacy/" target="_blank">Privacy Policy</a> </li>
        </ol>
      </div>
      </div>
      <div id="disqus_thread"></div>
      <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'jamaicaobserver'; // required: replace example with your forum shortname
        var disqus_identifier = '20210816ARTICLE308169979';
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var dsq = document.createElement('script');
            dsq.type = 'text/javascript';
            dsq.async = true;
            dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by
        Disqus.</a></noscript>
      <a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
    </div>
    <style type="text/css">
      .disqus-cnt-txt {
        background-image: url(/images/comment.jpg);
        background-repeat: no-repeat;
        padding-left: 13px;
        margin-top: 5px;
        background-position: 0px 3px;
        color: #C51D02;
        font-weight: 300;
      }
    </style>
  </div>
  <script>
  $(window).on('load', function() {
      var comment_td = $('#commentcount');
      var internal = setInterval(function() {
        if(comment_td.width() < 100){
          comment_td.css({"display":"table"});
          clearInterval(internal);
        }else{
          comment_td.css({"display":"table-cell"});
          clearInterval(internal);
        }
        }, 500);
     });
    </script>
  </div>
</div>

        <!-- </div> -->
<div id="right_column" class="column_overflow">
  <div class="sidebar mb-2">
    <!-- <h3></h3> -->
    <div class="related_list">
      <h5 style="Color: black !important;">
        Related Articles
      </h5>
      <ul>
  <li>
  <a href="/news/us-based-son-of-the-soil-empowering-jamaican-goat-farmers_228724?profile=1470">US-based son of the soil empowering Jamaican goat farmers</a> <br />
  <a href="/news/us-based-son-of-the-soil-empowering-jamaican-goat-farmers_228724?profile=1470#disqus_thread" data-disqus-identifier="20210816ARTICLE308169942"  style="font-size:12px; color: #C51D02">
    <span class="disqus-cnt-txt"></span>
  </a> 
</li><li>
  <a href="/news/empty-promises-of-pretty-roads-leave-residents-of-tinsbury-fuming_228813?profile=1470">Empty promises of pretty roads leave residents of Tinsbury fuming</a> <br />
  <a href="/news/empty-promises-of-pretty-roads-leave-residents-of-tinsbury-fuming_228813?profile=1470#disqus_thread" data-disqus-identifier="20210816ARTICLE308169943"  style="font-size:12px; color: #C51D02">
    <span class="disqus-cnt-txt"></span>
  </a> 
</li><li>
  <a href="/news/freelancers-getting-a-boost-from-the-hive_228720?profile=1470">Freelancers getting a boost from The Hive</a> <br />
  <a href="/news/freelancers-getting-a-boost-from-the-hive_228720?profile=1470#disqus_thread" data-disqus-identifier="20210816ARTICLE308169944"  style="font-size:12px; color: #C51D02">
    <span class="disqus-cnt-txt"></span>
  </a> 
</li><li>
  <a href="/news/teen-mom-on-a-mission-to-prevent-others-from-walking-her-path_228719?profile=1470">Teen mom on a mission to prevent others from walking her path</a> <br />
  <a href="/news/teen-mom-on-a-mission-to-prevent-others-from-walking-her-path_228719?profile=1470#disqus_thread" data-disqus-identifier="20210816ARTICLE308169945"  style="font-size:12px; color: #C51D02">
    <span class="disqus-cnt-txt"></span>
  </a> 
</li><li>
  <a href="/opinion/this-day-in-history_228901?profile=1470">This Day in History - August 16</a> <br />
  <a href="/opinion/this-day-in-history_228901?profile=1470#disqus_thread" data-disqus-identifier="20210816ARTICLE308169946"  style="font-size:12px; color: #C51D02">
    <span class="disqus-cnt-txt"></span>
  </a> 
</li><li>
  <a href="/international/antiguan-authorities-say-fourth-covid-19-variant-detected_228869?profile=1470">Antiguan authorities say fourth COVID-19 variant detected</a> <br />
  <a href="/international/antiguan-authorities-say-fourth-covid-19-variant-detected_228869?profile=1470#disqus_thread" data-disqus-identifier="20210816ARTICLE308169947"  style="font-size:12px; color: #C51D02">
    <span class="disqus-cnt-txt"></span>
  </a> 
</li><li>
  <a href="/news/bartlett-bullish-as-tourism-rebounds-jamaica-records-one-million-visitors-since-reopening-after-covid-19-lockdown_228892?profile=1470">Bartlett bullish as tourism rebounds </a> <br />
  <a href="/news/bartlett-bullish-as-tourism-rebounds-jamaica-records-one-million-visitors-since-reopening-after-covid-19-lockdown_228892?profile=1470#disqus_thread" data-disqus-identifier="20210816ARTICLE308169948"  style="font-size:12px; color: #C51D02">
    <span class="disqus-cnt-txt"></span>
  </a> 
</li><li>
  <a href="/international/turkey-evacuates-some-flood-victims-death-toll-hits-62_228894?profile=1470">Turkey evacuates some flood victims; death toll hits 62</a> <br />
  <a href="/international/turkey-evacuates-some-flood-victims-death-toll-hits-62_228894?profile=1470#disqus_thread" data-disqus-identifier="20210816ARTICLE308169960"  style="font-size:12px; color: #C51D02">
    <span class="disqus-cnt-txt"></span>
  </a> 
</li><li>
  <a href="/news/paho-deploys-experts-to-support-haiti-in-earthquake-aftermath_228890?profile=1470">PAHO deploys experts to support Haiti in earthquake aftermath</a> <br />
  <a href="/news/paho-deploys-experts-to-support-haiti-in-earthquake-aftermath_228890?profile=1470#disqus_thread" data-disqus-identifier="20210816ARTICLE308169961"  style="font-size:12px; color: #C51D02">
    <span class="disqus-cnt-txt"></span>
  </a> 
</li><li>
  <a href="/front-page/haiti-s-horror-rescuers-under-pressure-as-earthquake-death-toll-passes-700-and-storm-threatens_228887?profile=1470">HAITI'S HORROR</a> <br />
  <a href="/front-page/haiti-s-horror-rescuers-under-pressure-as-earthquake-death-toll-passes-700-and-storm-threatens_228887?profile=1470#disqus_thread" data-disqus-identifier="20210816ARTICLE308169964"  style="font-size:12px; color: #C51D02">
    <span class="disqus-cnt-txt"></span>
  </a> 
</li>   
</ul>
    </div>
  </div>
  <br>
  <!-- Advertisement -->
    <div id="advetisement_300x250">
      <h5>ADVERTISEMENT</h5>
      <!-- script type="text/javascript">
        GA_googleFillSlot("300X250-2_others");
      </script -->
    </div>
  <br>
  <!-- Taboola -->
  <br>
  <br>
  <div id="advetisement_300x250">
    <h5>ADVERTISEMENT</h5>
    <!-- script type="text/javascript">
      GA_googleFillSlot("300X250-3_others"); 
    </script -->
  </div> 
  <br>
  <!-- More this week -->
  <div class="more_this_week">
    <!-- Taboola -->  
    <div id="taboola-right-rail-thumbnails" class="mt-2 mb-2"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'organic-thumbnails-rr-stream',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Unit',
        target_type: 'mix'
      });
    </script>
  </div>
  <br/>
  <!-- Toons -->
  <div class="article_toons">
    <div class="card">
      <div class="card-header">
        <h4>Today's Toon</h4>
      </div>
      <div class="card-body">
        <div id="todays_cartoon">
  <!-- <h4>Today's Cartoon</h4> -->
    <a href="/tools/cartoons/20210816?profile=1566"><img alt="Click image to view full size editorial cartoon" src="https://www.jamaicaobserver.com/apps/pbcsi.dll/storyimage/JO/20210816/ARTICLE/210819759/AR/0/AR-210819759.jpg&maxw=303&maxh=230" /></a>
    <center style="margin-top: 18px;">
      <a href="/tools/cartoons/" class="previous_toons_link mt-3">Previous Cartoons &raquo;</a>
    </center>
</div>
 <!--Taboola Newsroom label for this in Cartoon Macro -->
      </div>
    </div>
  </div>
  <!-- Ad slot  -->
    <div id="advetisement_300x600">
      <h5>ADVERTISEMENT</h5>
      <!-- script type="text/javascript">  
        GA_googleFillSlot("300x600_others");
      </script -->
    </div>
</div>

      </div>
      <div id="bottom_leaderboard">
  <script type="text/javascript">
      var ABNORMALLY_PREFIXED_BOTTOM_AD_GASECTIONS = ["fno", "mogulsinthemaking"];
      var STORY_AND_SECTION_SUFFIXED_BOTTON_AD_GASECTIONS = ["business", "news", "sport"];
      var GAsection = "others";
      var storyid = "308169979";
      var bottom_ad_prefix = "Largeleaderbottom_";
      var bottom_ad_base = "news";
      var bottom_ad_suffix = "";
      //only 2 GAsections do not start with the normal prefix, the rest get the default defined above
      if (ABNORMALLY_PREFIXED_BOTTOM_AD_GASECTIONS.indexOf(GAsection) > -1) {
          bottom_ad_prefix = "leaderbottom_";
      }
      //if there is a GAsection, use that for the base, else keep the default set above
      if (!!GAsection) {
          bottom_ad_base = GAsection;
      }
      //story bottom ads in these GAsections end with the word story
      if (!!storyid && (STORY_AND_SECTION_SUFFIXED_BOTTON_AD_GASECTIONS.indexOf(bottom_ad_base) > -1)) {
          bottom_ad_suffix = "story";
      }
      //section bottom ads in these GAsections end with the word section
      if (!storyid && (STORY_AND_SECTION_SUFFIXED_BOTTON_AD_GASECTIONS.indexOf(bottom_ad_base) > -1)) {
          bottom_ad_suffix = "section";
      }
      GA_googleFillSlot(bottom_ad_prefix + bottom_ad_base + bottom_ad_suffix);
  </script>
<style>
footer {
  margin-top: 30px;
  margin-bottom: 50px;
  border-top: 3px solid;
  padding-top: 20px;;
  font-family: 'century_regular' !important;
  color: black;
}
footer h5 {
  font-size: 12px; 
  margin-top: 5px;
  color: black !important;
  font-family: 'century_regular' !important;
}
footer ul {
  list-style: none;
  padding: 0 !important;
  margin: 0 !important;
}
footer ul li {
  font-size: 1rem !important;
  line-height: 1.5 !important;
}
footer ul li a {
  font-size: 16px !important;
  font-family: 'century_regular' !important;
  font-weight: 400 !important;
  color: black !important; 
}
</style>
<!-- <script src="https://code.jquery.com/jquery-3.5.1.slim.min.js" integrity="sha384-DfXdz2htPH0lsSSs5nCTpuj/zy4C+OGpamoFVy38MVBnE+IbbVYUew+OrCXaRkfj" crossorigin="anonymous"></script> -->
<script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.5.0/js/bootstrap.min.js" integrity="sha384-OgVRvuATP1z7JjHLkuOU7Xw704+h835Lr+6QL9UvYjZE3Ipu6Tp75j7Bh/kR0JKI" crossorigin="anonymous"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5f27539a3c992e01"></script>
</div>
<footer>
    <div class="row">
      <div class="col-sm-9">
          <div class="row">
            <div class="col-sm-6">
                <div class="bottom_logo">
                  <img src="/images/logo_alone.png" alt="Jamaica Observer">
                </div>
                <h5 class="text-center" style="color: black !important; ">
                  Copyright  &copy; 2020 Jamaica Observer. All Rights Reserved.
                  <br> <a href="/termsconditions/">Terms</a> under which this service is provided to you.
                </h5>
            </div>
            <div class="col-sm-3">
              <ul>
                <li>
                  <a href="/">Home</a>
                </li>
                <li>
                  <a href="/news/">News</a>
                </li>
                <li>
                  <a href="/business/">Business</a>
                </li>
                <li>
                  <a href="/sport/">Sport</a>
                </li>
                <li>
                  <a href="/lifestyle/">Lifestyle</a>
                </li>
                <li>
                  <a href="/magazines/allwoman/">All Woman</a>
                </li>
                <li>
                  <a href="/regional/">Regional</a>
                </li>
                <li>
                  <a href="/entertainment/">Entertainment</a>
                </li>
              </ul>
            </div>
            <div class="col-sm-3">
              <ul>
                <li>
                  <a href="/a-z/">A-Z</a>
                </li>
                <li>
                  <a href="/rss/">RSS</a>
                </li>
                <li>
                  <a href="">Feeds</a>
                </li>
                <li>
                  <a href="/contactus/">Contact Us</a>
                </li>
                <li>
                  <a href="/feedback/">Feedback</a>
                </li>
                <li>
                  <a href="/privacy/">Privacy Policy</a> 
                </li>
              </ul>
            </div>
          </div>
      </div>
      <div class="col-sm-3">
      </div>
    </div>
</footer>
<!-- <div id="footer">
  <div id="footer-menu" class="first_space">
    <ul>
      <li class="special"><a href="/">HOME</a></li>
      <li><a href="/news/">NEWS</a></li>
      <li><a href="/business/">BUSINESS</a></li>
      <li><a href="/sport/">SPORT</a></li>
      <li><a href="/lifestyle/">LIFESTYLE</a></li>
      <li><a href="/magazines/allwoman/">ALL WOMAN</a></li>
      <li><a href="/regional/">REGIONAL NEWS</a></li>
      <li><a href="/entertainment/">ENTERTAINMENT</a></li>
      <li><a href="/environment/">ENVIRONMENT</a></li>
      <li><a href="/auto/">AUTO</a></li>
    </ul>
  </div>
  <div id="footer-menu" class="space">
    <ul>
      <li class="special"><a href="/editorial/">Editorial</a></li>
      <li><a href="/teenage/">Teenage</a></li>
      <li><a href="/columns/">Columns</a></li>
      <li><a href="/magazines/career/">Career</a></li>
      <li><a href="/magazines/food/">Food</a></li>
      <li><a href="/letters/">Letters</a></li>
      <li><a href="https://mail.jamaicaobserver.com/epaperlive/login.asp">E-Paper</a></li>
      <li><a href="/weather/">Weather</a></li>
    </ul>
  </div>
  <div id="footer-menu" class="space">
    <ul>
      <li class="special"><a href="/a-z/">A-Z</a></li>
      <li><a href="/rss/"><img src="/images/2014/rss_icon.png" width="11" height="11" alt="RSS Feeds" border="0" /> RSS Feeds</a></li>
      <li><a href="/contactus/">Contact Us</a></li>
      <li><a href="/feedback/">Feedback</a></li>
      <li><a href="/privacy/">Privacy Policy</a></li>
        <li><a class="change-consent" onclick="window.__cmp('displayConsentUi');">Change Consent</a></li>
      <li><a href="/sitemap/">Site Map</a></li>
      <li><a href="/termsconditions/">Terms and Conditions</a></li>
      <li><a href="/editorialcodeconduct/">Editorial Code of Conduct</a></li>
      <li><a href="/mobileobserver/">Mobile Observer</a></li>
      <li><a href="/advertising/">Advertising</a></li> 
    </ul>
  </div>
  <div id="copyright">
    <div id="logo_overlay"><a href="/" target="_self"><img src="/images/2014/Logo_overlay.png" width="360" height="73" border="0" /></a></div>
    <p>Copyright &copy; 2013 Jamaica Observer. All Rights Reserved. <br /> <a href="/termsconditions/" title="Terms" target="_blank">Terms</a> under which this service is provided to you.</p>
  </div>
</div> -->

    </div>
  </div>
  <a href="#" class="scrollup">Scroll</a>
  <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'jamaicaobserver'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
      var s = document.createElement('script'); s.async = true;
      s.type = 'text/javascript';
      s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
      (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
  </script>
  <!-- script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7266247-1']);
  _gaq.push(['_setDomainName', 'jamaicaobserver.com']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7266247-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-7266247-1');
  gtag('config', 'UA-7266247-4');
</script>

  <!-- Taboola -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  <!-- End of Taboola -->
  <!-- include template="Overlay Ad" -->
</body>
</html>
<!--Updated: 2021/08/16 11:25:40-->